Microsoft Windows Secure Socket Tunneling Protocol是美国微软(Microsoft)公司的一种通过 HTTPS 协议封装点对点协议 (PPP) 流量的机制,如[RFC1945]、[RFC2616]和[RFC2818]中所指定。该协议使用户能够使用 HTTPS 访问专用网络。使用 HTTPS 可以穿越大多数防火墙和 Web 代理。 Microsoft Windows Secure Socket Tunneling Protocol (SSTP)存在安全漏洞。以
尽管我们使用了先进的大模型技术,但其输出仍可能包含不准确或过时的信息。神龙努力确保数据的准确性,但请您根据实际情况进行核实和判断。
| # | POC 描述 | 源链接 | 神龙链接 |
|---|
未找到公开 POC。
登录以生成 AI POC| CVE-2023-28250 | 9.8 CRITICAL | Microsoft Windows PGM 安全漏洞 |
| CVE-2023-21554 | 9.8 CRITICAL | Microsoft Message Queuing 安全漏洞 |
| CVE-2023-24924 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-28275 | 8.8 HIGH | Microsoft OLE DB Provider for SQL Server 安全漏洞 |
| CVE-2023-28243 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-28297 | 8.8 HIGH | Microsoft Windows 安全漏洞 |
| CVE-2023-28240 | 8.8 HIGH | Microsoft Windows Network Load Balancing 安全漏洞 |
| CVE-2023-28231 | 8.8 HIGH | Microsoft Windows DHCP Server 安全漏洞 |
| CVE-2023-24929 | 8.8 HIGH | Microsoft PostScript Printer Driver 安全漏洞 |
| CVE-2023-24887 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-24928 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-24886 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-24885 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-24927 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-24884 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-24926 | 8.8 HIGH | Microsoft PostScript Printer Driver安全漏洞 |
| CVE-2023-24925 | 8.8 HIGH | Microsoft PostScript Printer Driver 安全漏洞 |
| CVE-2023-21727 | 8.8 HIGH | Microsoft Windows RPC API 安全漏洞 |
| CVE-2023-28291 | 8.4 HIGH | Microsoft Windows Raw Image Extension 安全漏洞 |
| CVE-2023-28268 | 8.1 HIGH | Microsoft Windows Netlogon安全漏洞 |
显示前 20 条,共 98 条。 查看全部 → →
暂无评论